<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Maria Popova on Evergreen Ideas and Rethinking the Meaning of Content &#8211; Own Your Content</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"thk2qut"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active html{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active small{font-size:128%}.wf-active sub, .wf-active sup{font-size:120%}.wf-active code, .wf-active kbd, .wf-active pre, .wf-active samp{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-size:1.6em}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-size:25.6px}.wf-active pre{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-size:24px}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-size:24px}.wf-active big{font-size:200%}.wf-active blockquote{font-size:38.4px}.wf-active .comment-content, .wf-active .comment-navigation, .wf-active .entry-content, .wf-active .entry-footer, .wf-active .post-navigation, .wf-active .slide-out, .wf-active h4{font-size:24px}.wf-active blockquote:before{font-size:76.8px}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-size:24px}.wf-active .posts-navigation{font-size:24px}.wf-active #comment-nav-above:focus, .wf-active .masonry .sticky .posted-on:focus, .wf-active .says:focus, .wf-active .screen-reader-text:focus{font-size:22.4px}.wf-active .comment-reply-title small{font-size:25.6px}.wf-active .comment-notes, .wf-active .logged-in-as{font-size:17.6px}.wf-active .comment-form label{font-size:24px}.wf-active .comment-author .fn{font-size:30.4px}.wf-active .comment-metadata{font-size:16px}.wf-active .site #respond{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active #infinite-handle span{font-size:24px}.wf-active .wp-caption .wp-caption-text{font-size:19.2px}.wf-active .masonry .wp-post-image, .wf-active .slide .wp-post-image{font-size:25.6px}.wf-active .entry-meta{font-size:16px}.wf-active .post-navigation .nav-label{font-size:17.6px}.wf-active .site-info{font-size:17.6px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-style:normal;font-weight:400}.wf-active .archive .page-title, .wf-active .blog-title, .wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .entry-title, .wf-active .search-results .page-title, .wf-active h2{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-style:normal;font-weight:400}.wf-active h3{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-style:normal;font-weight:400}.wf-active h4{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-style:normal;font-weight:400}.wf-active h5{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:400;font-style:normal}.wf-active .comment-reply-title, .wf-active .comments-title{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:400;font-style:normal}.wf-active .site-title{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:400;font-style:normal}.wf-active .site-description{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-style:normal;font-weight:400}.wf-active .masonry .entry-title{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-style:normal;font-weight:400}.wf-active .entry-title{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:400;font-style:normal}.wf-active .archive .page-title, .wf-active .blog-title, .wf-active .search-results .page-title{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:400;font-style:normal}@media (min-width: 701px){.wf-active .site-title{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-style:normal;font-weight:400}}@media (min-width: 701px){.wf-active .archive .page-title, .wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .entry-title, .wf-active .search-results .page-title, .wf-active h2{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-style:normal;font-weight:400}}@media (min-width: 701px){.wf-active .masonry .entry-title{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-style:normal;font-weight:400}}@media (max-width: 500px){.wf-active h2, .wf-active .entry-title, .wf-active .comments-title, .wf-active .comment-reply-title, .wf-active .search-results .page-title, .wf-active .archive .page-title, .wf-active .blog-title{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Own Your Content &raquo; Feed" href="https://ownyourcontent.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Own Your Content &raquo; Comments Feed" href="https://ownyourcontent.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Own Your Content &raquo; Maria Popova on Evergreen Ideas and Rethinking the Meaning of Content Comments Feed" href="https://ownyourcontent.wordpress.com/2018/03/26/maria-popova/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5-beta1-42868"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFj9EOgjAMRX/I2RCBN+O34Gyguo6FliB/72BqopL5stw1Pe0pTMHY3it6BR5NcGNLXmAKtmcjTA7nr9/eiuxgG3N0Q4Eramjszay/XLvtB4x1Do0uHYwXatAhx7YcNtGlRY24vLJRvGcRDvVr0RK7qJc1Sxefz2FAERNfppGNdtHtz0W82KfTV8GPSkIJfK8UaXmHn5lpFTw3g0RzahyIzg5zAi16HNLszbiwJz4WVXGoy7IqD9cHP/3Bpg==?cssminify=yes' type='text/css' media='all' />
<style id='spatial-style-inline-css' type='text/css'>
.posted-on, .cat-links, .tags-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='spatial-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9j+EKwjAMhF/IGgqbzB/is2S1tpWsGU3HXn8tDnQo/ZU7uC+5wDorwzHbmGFa1EyLC1FgDQ9ns4CwCUgqlMjRnI3ICf7DzrIiNpgDx4NRT8KQWmiyI7Er0kFJfdkWhKYuHzF9VCs+s+R3ExCPqd7aZ4vany91+Gh+oOztZAV8B454RKqB+3TTvb5ch153w2sDXweLXA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ownyourcontent.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jocelyn K. Glei on Ideation and Being Accountable in Your Projects' href='https://ownyourcontent.wordpress.com/2018/03/19/jocelyn-glei/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ownyourcontent.wordpress.com/2018/03/26/maria-popova/" />
<link rel='shortlink' href='https://wp.me/p9oPEm-2t' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fownyourcontent.wordpress.com%2F2018%2F03%2F26%2Fmaria-popova%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fownyourcontent.wordpress.com%2F2018%2F03%2F26%2Fmaria-popova%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Maria Popova on Evergreen Ideas and Rethinking the Meaning of Content" />
<meta property="og:url" content="https://ownyourcontent.wordpress.com/2018/03/26/maria-popova/" />
<meta property="og:description" content="Maria Popova, founder of Brain Pickings, shares what she learned studying evergreen ideas and why we need to rethink the usage of the word content." />
<meta property="article:published_time" content="2018-03-26T20:47:48+00:00" />
<meta property="article:modified_time" content="2018-03-26T21:43:04+00:00" />
<meta property="og:site_name" content="Own Your Content" />
<meta property="og:image" content="https://ownyourcontent.files.wordpress.com/2018/03/mariapopova_2-1.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="597" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Maria Popova on Evergreen Ideas and Rethinking the Meaning of Content" />
<meta name="twitter:image:src" content="https://ownyourcontent.files.wordpress.com/2018/03/mariapopova_2-1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://ownyourcontent.wordpress.com/osd.xml" title="Own Your Content" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="pingback" href="https://ownyourcontent.wordpress.com/xmlrpc.php"><meta name="application-name" content="Own Your Content" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Own Your Content is a campaign from WordPress.com &amp; CreativeMornings, encouraging creatives to own their content, platform, and the future of their work." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ownyourcontent.wordpress.com/feed/;icon-uri=https://ownyourcontent.files.wordpress.com/2018/03/ownyourcontent_safeimage1.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="Maria Popova on Evergreen Ideas and Rethinking the Meaning of Content | Own Your Content on WordPress.com" />
<meta name="description" content="Maria Popova, founder of Brain Pickings, shares what she learned studying evergreen ideas and why we need to rethink the usage of the word content." />
<link rel="amphtml" href="https://ownyourcontent.wordpress.com/2018/03/26/maria-popova/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://ownyourcontent.files.wordpress.com/2018/03/ownyourcontent_safeimage1.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://ownyourcontent.files.wordpress.com/2018/03/ownyourcontent_safeimage1.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ownyourcontent.files.wordpress.com/2018/03/ownyourcontent_safeimage1.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://ownyourcontent.files.wordpress.com/2018/03/ownyourcontent_safeimage1.jpg?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=9oPEm&#038;cscache=6&#038;csrev=17" />
		</head>

<body class="post-template-default single single-post postid-153 single-format-standard wp-custom-logo mp6 customizer-styles-applied group-blog date-hidden categories-hidden tags-hidden author-hidden highlander-enabled highlander-light">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://ownyourcontent.wordpress.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="640" height="177" src="https://ownyourcontent.files.wordpress.com/2018/02/cropped-ownyourcontent-header-logo.png" class="custom-logo" alt="Own Your Content" itemprop="logo" srcset="https://ownyourcontent.files.wordpress.com/2018/02/cropped-ownyourcontent-header-logo.png?w=640&amp;h=177 640w, https://ownyourcontent.files.wordpress.com/2018/02/cropped-ownyourcontent-header-logo.png?w=150&amp;h=41 150w, https://ownyourcontent.files.wordpress.com/2018/02/cropped-ownyourcontent-header-logo.png?w=300&amp;h=83 300w, https://ownyourcontent.files.wordpress.com/2018/02/cropped-ownyourcontent-header-logo.png?w=768&amp;h=212 768w, https://ownyourcontent.files.wordpress.com/2018/02/cropped-ownyourcontent-header-logo.png?w=1024&amp;h=282 1024w, https://ownyourcontent.files.wordpress.com/2018/02/cropped-ownyourcontent-header-logo.png 1200w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="125" data-permalink="https://ownyourcontent.wordpress.com/cropped-ownyourcontent-header-logo-png/" data-orig-file="https://ownyourcontent.files.wordpress.com/2018/02/cropped-ownyourcontent-header-logo.png" data-orig-size="1200,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-ownyourcontent-header-logo.png" data-image-description="&lt;p&gt;https://ownyourcontent.files.wordpress.com/2018/02/cropped-ownyourcontent-header-logo.png&lt;/p&gt;
" data-medium-file="https://ownyourcontent.files.wordpress.com/2018/02/cropped-ownyourcontent-header-logo.png?w=300" data-large-file="https://ownyourcontent.files.wordpress.com/2018/02/cropped-ownyourcontent-header-logo.png?w=640" /></a>					<p class="site-title"><a href="https://ownyourcontent.wordpress.com/" rel="home">Own Your Content</a></p>
									<p class="site-description">Own Your Content is a campaign from WordPress.com &amp; CreativeMornings, encouraging creatives to own their content, platform, and the future of their work.</p>
							</div><!-- .site-branding -->

			
			<div class="nav-toggles">
				
<form role="search" method="get" class="search-form" action="https://ownyourcontent.wordpress.com/">
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>

	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
</form>
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="menu-toggle-label">Menu</span>
				</button>
			</div><!-- .nav-toggles -->
		</header><!-- #masthead -->

		<div id="slide-out" class="slide-out" aria-expanded="false">
			<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-143"><a href="https://ownyourcontent.wordpress.com">Home</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-post current-menu-item menu-item-240"><a href="https://ownyourcontent.wordpress.com/2018/03/26/maria-popova/">Maria Popova</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-235"><a href="https://ownyourcontent.wordpress.com/2018/03/19/jocelyn-glei/">Jocelyn K. Glei</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-223"><a href="https://ownyourcontent.wordpress.com/2018/03/06/grace-bonney/">Grace Bonney</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-205"><a href="https://ownyourcontent.wordpress.com/2018/03/02/ryan-merkeley-of-creativecommons-on-licensing-and-proper-attribution/">Ryan Merkley</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-132"><a href="https://ownyourcontent.wordpress.com/2018/02/01/john-maeda-kat-holmes-on-designing-for-inclusiveness/">John Maeda &#038; Kat Holmes</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://ownyourcontent.wordpress.com/about/">About</a></li>
</ul></div>		</div>
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-153" class="post-153 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews">
	<header class="entry-header">
		<h1 class="entry-title">Maria Popova on Evergreen Ideas and Rethinking the Meaning of Content</h1>		<div class="entry-meta">
			<span class="posted-on"><a href="https://ownyourcontent.wordpress.com/2018/03/26/maria-popova/" rel="bookmark"><time class="entry-date published" datetime="2018-03-26T20:47:48+00:00">March 26, 2018</time><time class="updated" datetime="2018-03-26T21:43:04+00:00">March 26, 2018</time></a></span><span class="byline vcard author"><a class="url fn n" href="https://ownyourcontent.wordpress.com/author/pauljuncm/">pauljuncm</a></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<img width="840" height="560" src="https://ownyourcontent.files.wordpress.com/2018/03/mariapopova_2-1.png?w=840&amp;h=560&amp;crop=1" class="attachment-spatial-index size-spatial-index wp-post-image" alt="" srcset="https://ownyourcontent.files.wordpress.com/2018/03/mariapopova_2-1.png?w=840&amp;h=560&amp;crop=1 840w, https://ownyourcontent.files.wordpress.com/2018/03/mariapopova_2-1.png?w=1680&amp;h=1120&amp;crop=1 1680w, https://ownyourcontent.files.wordpress.com/2018/03/mariapopova_2-1.png?w=150&amp;h=100&amp;crop=1 150w, https://ownyourcontent.files.wordpress.com/2018/03/mariapopova_2-1.png?w=300&amp;h=200&amp;crop=1 300w, https://ownyourcontent.files.wordpress.com/2018/03/mariapopova_2-1.png?w=768&amp;h=512&amp;crop=1 768w, https://ownyourcontent.files.wordpress.com/2018/03/mariapopova_2-1.png?w=1024&amp;h=683&amp;crop=1 1024w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="238" data-permalink="https://ownyourcontent.wordpress.com/2018/03/26/maria-popova/mariapopova_2-1/" data-orig-file="https://ownyourcontent.files.wordpress.com/2018/03/mariapopova_2-1.png" data-orig-size="7092,3529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mariapopova_2-1" data-image-description="" data-medium-file="https://ownyourcontent.files.wordpress.com/2018/03/mariapopova_2-1.png?w=300" data-large-file="https://ownyourcontent.files.wordpress.com/2018/03/mariapopova_2-1.png?w=640" /><p><span style="font-weight:400;">To create work that touches people’s lives in ten, a hundred, or a thousand years from now is both a humbling and unexpected reward of one’s effort. But we do not determine whether something is timeless or not; we simply create from the heart, telling the truth about what we see and why it matters, and we ship. You might not be around for the praise, but the choice to be present while enjoying the process is available daily.<br />
</span><span style="font-weight:400;"><br />
</span><span style="font-weight:400;">We spoke to Maria Popova, founder of </span><em><a href="http://brainpickings.org"><span style="font-weight:400;">Brain Pickings</span></a></em><span style="font-weight:400;">—a cross-pollination of ideas from a diversity of domains in the pursuit of understanding why we’re here and how we can live well. </span></p>
<p><span style="font-weight:400;">She shares her insights on what she has learned studying timeless ideas, producing an evergreen body of work, the origin of &#8216;content&#8217; and why we need to reframe how we think about it.</span></p>
<hr />
<p><b>Your insatiable curiosity and love for learning has encouraged you to explore history and its ideas through books. What patterns or elements have you noticed in ideas that stand the test of time? </b></p>
<p><b>Maria: </b><span style="font-weight:400;">I am drawn to ideas that</span> <span style="font-weight:400;">remain resonant across time and space, across cultures and civilizations. But I find that a writer can aim for this directly; I find that, paradoxically, the most abiding wisdom originates from a particular person’s lived experience at a particular point in time, coming from a</span> <span style="font-weight:400;">deeply personal place yet speaking — by consequence, not by intention — to the universal. </span></p>
<p><span style="font-weight:400;">Anaïs Nin</span> <a href="https://www.brainpickings.org/2014/11/07/anais-nin-maturity/"><span style="font-weight:400;">articulated this</span></a> <span style="font-weight:400;">in a lovely way:</span> <span style="font-weight:400;">“Any experience carried out deeply to its ultimate leads you beyond yourself into a larger relation to the experience of others.”</span></p>
<p><b>Your ability to dance with old and new ideas allows readers to navigate the thinking of the past and how it relates to the present and future. Do you think adding layers of history into one’s work helps with creating evergreen content? </b></p>
<p><b>Maria: </b><span style="font-weight:400;">I loathe the term “content” as applied to cultural material — it was foisted upon us by a commercially driven media industry that treats human beings as mindless eyeballs counted in statistics like views and likes, as currency to be traded against advertising revenue. Somehow people have been sold on the idea that the relationship between ads and “content” is a symbiotic one, but it is a parasitic one. </span></p>
<p><span style="font-weight:400;">We are flooded with mediocre “content” produced for the sole purpose of transmits the ads — this type of “content,” which is now predominant online, is the reason for the epidemic of clickbait, the carrier for the highly contagious impoverishment of thought and feeling we are undergoing as a civilization. More than half a century ago, long before the web, Susan Sontag </span><a href="https://www.brainpickings.org/2015/01/16/susan-sontag-against-interpretation-content/"><span style="font-weight:400;">wrote beautifully</span></a><span style="font-weight:400;"> about the trouble with treating art and cultural material as content: “Our task is not to find the maximum amount of content in a work of art… Our task is to cut back content so that we can see the thing at all.”</span></p>
<p><i><span style="font-weight:400;">Brain Pickings</span></i> <span style="font-weight:400;">is the record of my looking, my trying to see. What I write about is simply what I think about as I read what I read, what I feel as one human being moving through this world —</span> <span style="font-weight:400;">a kind of elaborate marginalia,</span> <span style="font-weight:400;">my private discourse with the literature and art and ideas with which I engage. It may be the contents of my heart and mind, but it is not “content” in the sense this term has come to take on.</span></p>
<blockquote>
<h2>&#8230;The most abiding wisdom originates from a particular person’s lived experience at a particular point in time, coming from a deeply personal place yet speaking — by consequence, not by intention — to the universal.</h2>
</blockquote>
<p><span style="font-weight:400;">In this sense, then, it naturally inclines toward what you call “evergreen” — which I take to mean enduring ideas that hold up across the years, decades, and centuries, and continue to solace and give meaning undiminished by time. It can only be this way, because as we move through life, we all invariably brush up against the same handful of elemental experiences — experiences like love, loss, the hunger for purpose, the pursuit of happiness, the struggle to reconcile the contradictory factions of our own being. </span></p>
<p><span style="font-weight:400;">Reading about someone — a great writer, artist, or scientist — who was tussling with the selfsame things a generation ago, a century ago, a civilizational epoch ago, is a tremendous clarifying force for one’s own struggles, a kind of assurance that they are survivable and transcendable, assurance only the lived record of time can give.</span></p>
<p><b>What is your definition of owning your content?</b></p>
<p><b>Maria</b><span style="font-weight:400;">: </span><span style="font-weight:400;">In the context of my aversion to how the term “content” is used, the question of ownership becomes completely moot. One can’t “own” any fragment of this complex interlacing of ideas and influences we call culture. The only kind of “ownership” I am interested in is owning one’s experience, in the sense of inhabiting it with integrity and dignity, while making space for the owned experiences of others.</span></p>
<hr />
<p><em>This interview was produced in partnership with <a href="https://wordpress.com/creativemornings">WordPress.com</a> &amp; <a href="https://www.creativemornings.com">CreativeMornings</a>.</em></p>
<p><em>Morning people get 15% off their WordPress.com site at <a href="https://wordpress.com/creativemornings">wordpress.com/creativemornings</a>.</em></p>
<p>Interview by <a href="http://motivatedmastery.com/about-me/" target="_blank" rel="noopener">Paul Jun</a>. Illustrations by <a href="http://jeffreyphillips.com.au/" target="_blank" rel="noopener">Jeffrey Phillips</a>. &#8216;Own Your Content&#8217; illustration by <a href="http://dirtybandits.com/">Annica Lydenberg</a>. Photograph by <a href="https://www.elizabethlippman.com/" target="_blank" rel="noopener">Elizabeth Lippman</a>.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-153" class="share-twitter sd-button share-icon" href="https://ownyourcontent.wordpress.com/2018/03/26/maria-popova/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-153" class="share-facebook sd-button share-icon" href="https://ownyourcontent.wordpress.com/2018/03/26/maria-popova/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-153" class="share-google-plus-1 sd-button share-icon" href="https://ownyourcontent.wordpress.com/2018/03/26/maria-popova/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-138905442-153-5ac0ee5792353' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=138905442&amp;post_id=153&amp;origin=ownyourcontent.wordpress.com&amp;obj_id=138905442-153-5ac0ee5792353' data-name='like-post-frame-138905442-153-5ac0ee5792353'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
			<h2 class="screen-reader-text">Post navigation</h2>

			<div class="nav-links">
				<a href="https://ownyourcontent.wordpress.com/2018/03/19/jocelyn-glei/" rel="prev"><span class="nav-label">Previous Post</span><span class="nav-link">Jocelyn K. Glei on Ideation and Being Accountable in Your Projects</span></a>
							</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/26/maria-popova/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://ownyourcontent.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fd9ec05008" /><input type="hidden" name="_wp_http_referer" value="/2018/03/26/maria-popova/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fownyourcontent.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='153' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="221a0228b0" /></p>
<input type="hidden" name="genseq" value="1522593367" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<div class="footer-wrap">
					<div class="footer-widgets">
																			<div class="footer-widget-area">
								<section id="text-3" class="widget widget_text"><h2 class="widget-title">About Own Your Content</h2>			<div class="textwidget"><p>Own Your Content is a campaign from <a href="https://www.wordpress.com/creativemornings">WordPress.com</a> &amp; <a href="https://www.creativemornings.com">CreativeMornings</a>, encouraging creatives to own their content, platform, and the future of their work. <a href="https://ownyourcontent.wordpress.com/about/">Read more</a>.</p>
</div>
		</section>							</div>
																	</div><!-- .footer-widgets -->
				</div><!-- .footer-wrap -->
			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_acom">A WordPress.com Website</a>.
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- .site-inner -->
</div><!-- #page -->


<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201813y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/ownyourcontent.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/ownyourcontent.wordpress.com\/wp-login.php?action=logout&_wpnonce=2637c02d80","homeURL":"https:\/\/ownyourcontent.wordpress.com\/","postID":"153","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ownyourcontent.wordpress.com\/2018\/03\/26\/maria-popova\/":153};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"138905442","siteName":"Own Your Content","siteURL":"http:\/\/ownyourcontent.wordpress.com","icon":"<img alt='' src='https:\/\/ownyourcontent.files.wordpress.com\/2018\/03\/ownyourcontent_safeimage1.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/spatial","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/ownyourcontent.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fownyourcontent.wordpress.com%2F2018%2F03%2F26%2Fmaria-popova%2F","themeURL":"https:\/\/wordpress.com\/theme\/spatial\/","xhrURL":"https:\/\/ownyourcontent.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"025cbe73ab","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e2ae3666c6\" \/>","referer":"https:\/\/ownyourcontent.wordpress.com\/2018\/03\/26\/maria-popova\/","canFollow":"1","feedID":"75667202","statusMessage":"","customizeLink":"https:\/\/ownyourcontent.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fownyourcontent.wordpress.com%2F2018%2F03%2F26%2Fmaria-popova%2F","postID":"153","shortlink":"https:\/\/wp.me\/p9oPEm-2t","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ownyourcontent.wordpress.com\/153","statsLink":"https:\/\/wordpress.com\/stats\/post\/153\/ownyourcontent.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Spatial","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 40 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/ownyourcontent.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fownyourcontent.wordpress.com%2F2018%2F03%2F26%2Fmaria-popova%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkNFOwzAMRX+I1BQYe0J8CspSd3UbJ8FONvh7UiGqFaSKPtm6vse2LlyTcTFkDBlGhQ4v5DB9NKPewc2Ii0m+nCkoeJpQ4b1gwcGGzqNsmF1krpL5hsaZPoFeKeEeaCX8BvOAXG1JkKkwaLKZrJ8x9dShiSXvQCZK9UyYTB9dUdPTEgUF50u3fkgw+c+GKfz/wgo1A/q0GaDt6nZzsgJsNaPUzsQLitD8yqLt3JDFuulPkreQyxTDDC3dlnsiZczmsbmHt5oT9FF4w5+iZtN7SwI6WKFw/qkVeuWX9vDQPh+OT+1x/AKUGvuH'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'138905442','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'138905442','v':'wpcom','tz':'0','user_id':'0','post':'153','subd':'ownyourcontent'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDWmxNWkVZd3VpYnklaDYtTERhNF9hL0cyP3J3RW9iTyxFR2MlUThESXg3QUQ2TDlCWDRxSHBJUnJubjZQbDZrW3A4TUUyXVpSODR0c0E2SGNjLmp0RjRnOVEuVVBmbkxPWEVDVGhwfkcwN1c5NDhoLTRaZUtYVj89LHpXLTY4JS5LT21PZm9VJVE3OTU0VXNWazhfcUR8MUcmb3l8YnldYkZhSFhHSHp+V3RdZWtiXTE/T2lTSGVVb3J6ZkQmZl9CTlctN1VzaWwwaDBGcy9Z'}]);
_stq.push([ 'clickTrackerInit', '138905442', '153' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.100 seconds
	60356 bytes batcached for 300 seconds
-->
